Serveur Lighttpd PHP FastCGI

Versiones del software incluidas

lighttpd 1.4.28-2+squeeze1
mysql-server 5.1.63-0+squeeze1
phpmyadmin 4:3.3.7-7